Перейти к основному содержанию
 

Wi-Fi маршрутизатор MikroTik hAP AC 2 RBD52G-5HACD2HND-TC

Mikrotik RBD52G-5HACD2HND-TC

Компактный двухдиапазонный (2.4 ГГц, 5 ГГц) Wi-Fi маршрутизатор MikroTik hAP AC 2 (RBD52G-5HACD2HND-TC) на четырёхъядерном процессоре PQ-4018. Компактный, подходит для использования дома и в офисе. Может возможность настенной и напольной установки в вертикальном и горизонтальном положении. Поддержка 10/100/1000BASE-TX.

Операционная система RouterOS — мощный инструмент в руках специалиста, позволяет использовать обычный роутер для решения разного рода задач.

Логин по умолчанию:
MikroTik — логин и пароль по умолчанию

mikrotik

Ссылки

https://mikrotik.com/product/hap_ac2

Характеристики

  • Спецификация
    • Код продукта: RBD52G-5HacD2HnD-TC
    • Архитектура: ARM 32bit
    • Процессор: IPQ-4018
    • Количество ядер: 4
    • Частота процессора: 716 MHz
    • Размеры в мм: 34 x 119 x 98
    • Уровень лицензии: 4
    • Операционная система: RouterOS
    • Память: 128 MB
    • Флеш-память: 16 MB
    • Рабочая температура: -40°C до 50°C
  • Питание
    • PoE in: Passive PoE
    • PoE in входное напряжение: 18-28 В
    • Number of DC inputs: 2 (DC jack, PoE-IN)
    • DC jack входное напряжение: 12-30 В
    • Максимальная потребляемая мощность: 21 Вт
    • Максимальная потребляемая мощность без дополнений: 16 Вт
  • Wi-Fi
    • Количество диапазонов: двухдиапазонный (одновременно)
    • Диапазон 2.4 ГГц
      • Максимальная скорость 802.11n, 2.4 ГГц: 300 Мбит/с
    • Диапазон 5 ГГц
      • Максимальная скорость 802.11ac, 5 ГГц: 867 Мбит/с
    • Поддержка стандартов:
      • Wi-Fi 802.11b, 2.4 ГГц
      • Wi-Fi 802.11g, 2.4 ГГц
      • Wi-Fi 802.11n, 2.4 ГГц
      • Wi-Fi 802.11a, 5 ГГц
      • Wi-Fi 802.11n, 5 ГГц
      • Wi-Fi 802.11ac, 5 ГГц
  • Безопасность
    • WEP
    • WPA
    • WPA2
    • WPS
    • Denial-of-service (DoS)
    • FireWall
  • Порты
    • USB: 1
      • Поддержка 3G модемов
      • Поддержка 4G модемов
      • Общий доступ к USB накопителю
    • 10/100/1000 Ethernet: 5
  • Функции
    • QoS
    • Динамический DNS
    • UPnP
    • IPv6
    • VPN
    • Web-интерфейс
    • DHCP-сервер

Упаковка и комплектация

Коробка обычная.

mikrotik

Открываем. Сверху лежит инструкция.

mikrotik

Имеется комплект креплений к стенке.

mikrotik

Блок питания.

mikrotik

Сам маршрутизатор упакован в плёнку. Цвет чёрный. В комплекте имеется прозрачное крепление.

mikrotik

Крепление можно установить двумя способами, для горизонтальной или настенной установки:

mikrotik

И для вертикальной установки:

mikrotik

mikrotik

На передней панели 5 Ethernet портов 10/100/1000 мегабит, разъём для питания, кнопка reset.

mikrotik

Сбоку USB разъём для подключения LTE модема или хранилища и кнопка Mode.

mikrotik

Есть наклейка с MAC адресами, моделью, серийным номером.

mikrotik

Светодиоды портов промаркированы иконками в виде игральных костей. Такие подписи одинаково легко читаются как при горизонтальной установке, так и при вертикальной.

mikrotik

Подключение

  1. Подключаем Интернет в 1 порт, а устройства локальной сети в порты 2-5.
  2. Устанавливаем на локальном компьютере получение IP адреса по DHCP.
  3. Wi-Fi точка доступа включена по умолчанию. SSID начинается с "MikroTik". Установите пароль на роутер и Wi-Fi сеть для безопасности.
  4. IP адрес роутера по умолчанию 192.168.88.1. Зайдите на этот адрес через web-браузер, вход выполнится автоматически. Вам предложат сменить пароль и страну.

Reset

На роутере имеется кнопка res/wps, которая может выполнять четыре функции для сброса, а также функцию WPS:

  1. Безопасная загрузка. Держите reset при включении роутера, через 3 секунды отпустите, до начала мигания LED (3 секунды).
  2. Сброс конфигурации RouterOS на заводские настройки. Держите reset при включении роутера, дождитесь мигания LED и отпустите reset (5 секунд).
  3. Если продержать ещё 5 секунд, LED загорятся без мигания. Отпустите reset — роутер переходит в режим CAPs (10 секунд). В этом режиме роутер начинает искать в сети контроллер CAPsMAN. 
  4. Если продержать ещё 5 секунд, LED потухнут. Отпустите reset — роутер переходит в режим поиска Netinstall (15 секунд).
  5. WPS — Wi-Fi Protected Setup при однократном нажатии.

Mode

Кнопка не имеет закреплённой функции. Может выполнить при нажатии любой скрипт. Например, можно написать скрипт для включения и выключения WLAN.

/system routerboard mode-button
set enabled=yes on-event=wlan_on_off
# script 
/system script
add name=wlan_on_off owner=admin policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon source=":local i\r\
    \n:if ( [/int wir get 0 disabled ] = true  ) do={\r\
    \n  :foreach i in= [ /int wir find ] do={ :int wir enable \$i };\r\
    \n } else={\r\
    \n  :foreach i in= [ /int wir find ] do={ :int wir disable \$i };\r\
    \n :int wir disable \$i;\r\
    \n}\r\
    \n"